Zmanda Linux Client

Zmanda Linux Client is required for each Linux system protected by Amanda Enterprise. The current supported Linux operating systems are Red Hat Enterprise, CentOS, Fedora, Oracle Enterprise Linux, Debian, Ubuntu, openSUSE and SUSE Linux Enterprise.


List of Supported Platforms